Systeemvereisten van uw telefoon of tablet

Android telefoon of tablet

U heeft minimaal Android 7 nodig om onze app te kunnen installeren. U kunt deze app niet vinden in de app store als u een lagere versie gebruikt.

iPhone of iPad

U heeft minimaal iOS 13 nodig om onze app te kunnen installeren. U kunt deze app niet vinden in de app store als u een lagere versie gebruikt.

In dit artikel kunt u lezen hoe u nagaat welke software versie u op uw telefoon of tablet heeft.